Profile
Personal Photo

No Photo

Options
Custom Title
Vetti doesn't have a custom title currently.
Personal Info
Location: No Information
Born: No Information
Website: No Information
Interests
No Information
Other Information
Gender:: Female
Test:: No Information
Statistics
Joined: 01/21/2018
Status: (Offline)
Last Seen: Feb 19 2018, 06:28 PM
Local Time: May 27 2018, 06:34 PM
3 posts (0 per day)
( 0.00% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Private
Signature
View Signature

Vetti

Members

Topics
Posts
Comments
Friends
Video
My Content
Jan 26 2018, 09:23 PM
I don't feel this as a "support" issue in that an admin needs to be answering me... But I wanted to see if anyone knew of a <!-- |thinglikethis| --> that can input the number of a given group. I'm trying to keep a visible running tally of each member group and it's time consuming to have to manually change the tally every time someone new registers.

Any ideas would be appreciated!
Jan 21 2018, 03:29 PM
Site: http://divested.jcink.net

I've been having trouble recently where the formatting of my forums seems to do whatever it pleases. Today I've noticed that it happens when I change something in the admin panel... but I don't have to undo whatever it is, I just have to wait for the formatting to get over itself (usually ~5-10 min) and the boards display properly again. The most recent example happened after I created a new forum. Earlier today it happened when I added the buttons at the very bottom of the page.

At first I thought it was just my computer, but after having a couple friends log in, they're reporting the same thing. Is there a way to keep this from happening?

Images: Incorrect & How it's supposed to look
Last Visitors

Comments
No comments posted.
Add Comment