Profile
Personal Photo

No Photo

Options
Custom Title
webstercookie doesn't have a custom title currently.
Personal Info
Location: No Information
Born: No Information
Website: No Information
Interests
No Information
Other Information
Gender:: Female
Test:: No Information
Statistics
Joined: 01/31/2013
Status: (Offline)
Last Seen: Sep 21 2017, 09:53 PM
Local Time: Oct 19 2017, 07:46 AM
9 posts (0 per day)
( 0.01% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Private
Signature
View Signature

webstercookie

Members

Topics
Posts
Comments
Friends
Video
My Content
Aug 12 2017, 01:26 PM
Hello!

Basically I'm wondering is there a way to get anchor tags to work in the same topic, but on a different page? Aka on page 2?

They work fine on page 1, but not on any pages after the first.
Oct 5 2015, 01:26 AM
Hi!

So I noticed the other day, there are a few threads on my site that are missing there first posts - not as in the first post is blank, as in it's completely gone like it's been deleted.

For example... here and here as you can see both have a reply in the thread, but the actual first post (which are both character applications) are completely gone. They don't even show up under view source, or edit or anything.

I was wondering if anyone has seen anything like this before? I personally think this is the fourth time I've seen it happen, and it's very odd. Could it be a glitch, or something? Because our members don't have the option to delete posts and I'd assume if they did... deleting the first post would delete the entire thread would it not?

Hopefully someone has seen this or can figure it out thanks!
Jan 31 2013, 01:12 PM
Unable to edit [SOLVED]
Hi There,

Ever since the DDoS attack last night, I cannot edit any posts I make on any Jcink site. I'm not sure if it's just me, but so far, from asking the fellow users on the site I'm mostly on it seems to just be me.

Does anyone know of a way I could fix this or am I out of luck on editing things in Firefox ever again?

Thanks
Last Visitors


Aug 6 2015, 10:16 PM



Comments
No comments posted.
Add Comment