Profile
Personal Photo

No Photo

Options
Custom Title
HOLLAND RODEN doesn't have a custom title currently.
Personal Info
Location: NOVA SCOTIA
Born: 9 October 1989
Interests
Discord: Shantel#1872
Other Information
Gender:: Female
Test:: No Information
Statistics
Joined: 08/15/2014
Status: (Offline)
Last Seen: Apr 21 2018, 08:37 PM
Local Time: Jun 22 2018, 05:45 AM
41 posts (0 per day)
( 0.02% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Private
Signature
View Signature

HOLLAND RODEN

Members

Topics
Posts
Comments
Friends
Video
My Content
Apr 21 2018, 10:59 AM
Hey there again!

Hopefully this is my last issue for a long while! Haha

For some reason, the user control panel, pm inbox and alert icons aren't showing up above the c-box for regular members, but they are for admin members. I've included two screencaps:

for admin members

for regular members

Wondering if someone might know why / what I need to change!

Edit: My website's url is http://bittersweetforever.com
Apr 19 2018, 08:07 PM
Hey there!

Since installing a new layout, I've added the CSS in for certain templates I use on-site, but they don't appear to be showing up. An example of such:

http://bittersweetforever.com/index.php?ac...937&t=7773&st=0

Any idea what's causing this? I even tried to edit the quote/code CSS and it does the same thing. I had a lot of difficulty importing a new skin (I've been using the same one for years and years now), so I don't know if that has anything to do with it?

This is what the template SHOULD look like:

http://bittersweettest.jcink.net/index.php...5&st=0&#entry11
Apr 18 2018, 05:32 PM
Hey there! I just installed a new skin which you can see here on my tester site:

http://bittersweettest.jcink.net/index.php?act=idx

But when I installed it on my active website, the sidebar isn't showing up (where the cbox should be) and I'm not quite sure why. You can view my active site here:

http://bittersweetforever.com/index.php?act=idx

Edit: Disregard for the time being, I'm uninstalling the skin <3
Dec 20 2017, 11:25 PM
Hey there!

I'm just wondering if there's a way to have a regular member account able to edit topics on-site without changing their member group. I don't want them to be a mod, admin, etc... I just need them able to edit topics on-site and I'm a little stumped!

Thanks in advance!
Nov 16 2017, 05:24 PM
Hey again!

So the other day I had inquired about a DOHTML code being too long (turns out, there's a limit and I was hitting it, so I broke the post up into two separate posts). To do so, I had to tweak the CSS for the code a bit, as the radio buttons were conflicting.

Everything had been working fine for the first day but since yesterday, the radio buttons have been glitching. If you click on a zodiac sign, it stays highlighted and they don't let you click back and forth as they should.

I've been trying to sort out what happened, but I'm not able to see the issue.

This is the post here.

Hopefully someone can spot what I'm missing! <3
Last Visitors


Apr 20 2018, 11:18 PM




Apr 18 2018, 05:10 PM




Oct 3 2017, 03:12 PM



Comments
No comments posted.
Add Comment